在线检测未来函数

通达信日月周三线顶低指标公式

来源:Internet,编辑:股旁网,2012-05-15

VAR2:=LLV(LOW,5);
VAR3:=HHV(HIGH,5);
K:EMA((CLOSE-VAR2)/(VAR3-VAR2)*100,4) COLORBLUE;
D:EMA(0.667*REF(K,1)+0.333*K,2) COLORYELLOW;
KZ:MA(K,5) LINETHICK2 COLORRED;
DZ:MA(D,5) LINETHICK2 COLORGREEN;
80;
20;

通达信日月周三线顶低指标公式

 

相关文章