在线检测未来函数

飞狐天空系列条件选股指标公式

来源:Internet,编辑:股旁网,2012-05-29

A:=EMA(((C+H+L)/3),13);
B:=EMA(A,5);
D:=EMA(B,5);
E:=EMA(D,5);
F:=EMA(E,5);
K:=C>A AND C>B AND C>D AND C>E AND C>F;
I:=O<A AND O<B AND O<D AND O<E AND O<F;
G:K AND I;

飞狐天空系列条件选股指标公式

 

相关文章