在线检测未来函数

飞狐天空系列短线王指标公式

来源:Internet,编辑:股旁网,2012-05-29

TA:=MAX(MAX((HIGH-LOW),ABS(REF(CLOSE,1)-HIGH)),ABS(REF(CLOSE,1)-LOW));
ATR:=EMA(TA,13);
VAR8:=REF(CLOSE,1)-REF(ATR,1);
AAA:=HHV(VAR8,13), COLORWHITE;
突破:CROSS(C,AAA);

飞狐天空系列短线王指标公式

 

相关文章