在线检测未来函数

通达信大小黑马选股指标公式

来源:Internet,编辑:股旁网,2012-05-29

DIFF0:=(EMA(CLOSE,12)-EMA(CLOSE,26))*100;
DEA0:=EMA(DIFF0,9);
MACD0:=2*(DIFF0-DEA0);
JQ:=MACD0>REF(MACD0,1)*1.5 AND MACD0>15;
X:=MA(C,3);
AA:=(X-REF(X,1))/REF(X,1)*100;
XG:CROSS(AA,0) AND JQ;

通达信大小黑马选股指标公式

 

相关文章