在线检测未来函数

通达信升势中止指标公式

来源:Internet,编辑:股旁网,2012-06-02

XSH:=MA(HIGH,8)*(1+8/100);
VAR1:=REF(CLOSE,2);
VAR2:=(SMA(MAX(CLOSE-VAR1,0),6,1))/(SMA(ABS(CLOSE-VAR1),6,1))*100;
短期顶部:CROSS(80,VAR2)*3,COLOR0000FF;

通达信升势中止指标公式

 

相关文章