在线检测未来函数

同花顺多空概率主图指标公式

来源:Internet,编辑:股旁网,2012-06-06

DRAWGBK((CLOSE > 0),STRIP(RGB(4,1,28),RGB(4,1,35),0));
做空95:HHV((HIGH+LOW+OPEN+2*CLOSE)/5+H-L,5),colorblue;
做空68:HHV((HIGH+LOW+OPEN+2*CLOSE)/5*2-L,5),colorred;
平衡点:LLV((HIGH+LOW+OPEN+2*CLOSE)/5,3),colorgray,DOTLINE;
//{www.gUPaNg.com 股旁网_同花顺股票指标公式}
做多68:LLV((HIGH+LOW+OPEN+2*CLOSE)/5*2-H,8),colorgreen;
做多95:LLV((HIGH+LOW+OPEN+2*CLOSE)/5-H+L,8),colorfaabec;
F:=100*(C-REF(C,1))/REF(C,1);
今小昨:=IF(C<REF(O,1) AND f<0,1,0);
p1:=今小昨;
今小前:=IF(C<REF(O,2) AND f<0,1,0);
p2:=今小前;
stickline(P1=0 AND REF(P1,1)=1 AND P2=0 AND REF(P2,1)=1,open,CLOSE,6,0),COLORMAGENTA;
stickline(P1=1 AND REF(P1,1)=0 AND P2=1 AND REF(P2,1)=0,open,CLOSE,3,0),COLORGREEN;

同花顺多空概率主图指标公式

 

相关文章