在线检测未来函数

通达信屠龙刀指标公式

来源:Internet,编辑:股旁网,2012-06-07

N:=50;LL:=18;LH:=20;
BIAS:=(CLOSE-MA(CLOSE,N))/MA(CLOSE,N)*100;
ENTERLONG:CROSS(-LL,BIAS);
EXITLONG:CROSS(BIAS,LH);

通达信屠龙刀指标公式

 

相关文章