在线检测未来函数

通达信金坑KDJ优化指标公式

来源:Internet,编辑:股旁网,2012-06-08

RSV:(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
K0:SMA(RSV,3,1);
K:K0;D:=SMA(K0,2,1);
J1:(3*K0-2*D),COLORYELLOW;
J2:MA(J1,2),COLORRED;
买入:IF(CROSS(J1, J2) AND (J1<100),2,0), Color860086,LINETHICK1;

通达信金坑KDJ优化指标公式

 

相关文章