在线检测未来函数

通达信捉涨停指标公式

来源:Internet,编辑:股旁网,2012-06-11

N:=12;M:=6;W:=1;
PSY:COUNT(CLOSE>REF(CLOSE,1),N)/N*100;
PSYMA:MA(PSY,M);
50,COLORLIGREEN,LINETHICK4,POINTDOT;
{www.gupang.com 股旁网_通达信股票指标公式}
V11:=MA(C,3)=LLV(MA(C,3),7);
V12:=MA(C,3)<MA(C,5);
V13:=MA(V,5)<MA(V,10)*0.99;
V14:=COUNT(MA(C,1)<REF(C,1),2)=2;
买:IF(V11 AND V12 AND V13 AND V14,80,40),COLORBLUE,LINETHICK2;

通达信捉涨停指标公式

 

相关文章