在线检测未来函数

通达信近期可能涨停选股指标公式

来源:Internet,编辑:股旁网,2012-06-13

DIF1:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
DEA1:=EMA(DIF1,9);
{柱状线}
AAA1:=(DIF1-DEA1)*2*60;
AAA上:=IF(AAA1>REF(AAA1,1),AAA1,DRAWNULL);
AAA下:=IF(AAA1<REF(AAA1,1),AAA1,DRAWNULL);
黑马线:=15;
主力:=AAA1-REF(AAA1,1),COLORRED;
选股:CROSS(AAA1,0) AND CROSS(主力,0) AND 主力/AAA上>1;

通达信近期可能涨停选股指标公式

 

相关文章