在线检测未来函数

通达信KDJ+WR指标公式

来源:Internet,编辑:股旁网,2012-06-14

RSV:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
K:SMA(RSV,3,1);
D:SMA(K,3,1);
J:3*K-2*D;
WR1:100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34));
50;

通达信KDJ+WR指标公式

 

相关文章