在线检测未来函数

通达信能赚一点算一点指标公式

来源:Internet,编辑:股旁网,2012-06-15

N:=9;M:=3;
50;
LOWV:=LLV(LOW,N);
HIGHV:=HHV(HIGH,N);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,M);
K:EMA(RSV,M),COLORFF0000;
D:MA(K,M);
0,COLORFFFF33,LINETHICK1;
DRAWTEXT(CROSS(K,10),2.5,'买一点');
DRAWTEXT(CROSS(D,80),90,'卖一点');
100,COLORFFFF33,LINETHICK2;
{www.gupang.com 股旁网_通达信股票指标公式}
买入脉冲:IF(CROSS(D,K) AND D<33,11,5),LINETHICK4,COLORGREEN;
卖出脉冲:IF(CROSS(K,D) AND K>80,90,95),LINETHICK4,COLORRED;

通达信能赚一点算一点指标公式

 

相关文章