在线检测未来函数

通达信仿智策资金流向指标公式

来源:Internet,编辑:股旁网,2012-06-19

VAR1:=FORCAST(EMA((3*CLOSE+2*OPEN+HIGH+LOW)/7,12),6);
控盘:=FORCAST(VAR1-EMA(VAR1,9),3);
A:=ABS(控盘);
红实芯:STICKLINE(VAR1>REF(VAR1,1),A,0,2,0),COLOR4D48FF;
{www.gupang.com 股旁网_通达信股票指标公式}
蓝实芯:STICKLINE(VAR1<REF(VAR1,1),A,0,2,0),COLORFFFF00;
蓝空芯:STICKLINE(VAR1<REF(VAR1,1) AND 控盘>REF(控盘,1),A,0,2,1),COLORFFFF00;
红空芯:STICKLINE(VAR1>REF(VAR1,1)AND 控盘<REF(控盘,1),A,0,2,1),COLOR4D48FF;

通达信仿智策资金流向指标公式

 

相关文章