在线检测未来函数

同花顺庄家抬轿指标公式

来源:Internet,编辑:股旁网,2012-06-18

Var1:=EMA(EMA(CLOSE,13),13);
控盘:= (Var1-REF(Var1,1))/REF(Var1,1)*1000,colorffcccc,pointdot;
STICKLINE(控盘<0,控盘,0,4,0),colorwhite;
无庄控盘:控盘<0,colorwhite;
STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,4,1),colorred;
有庄控盘: 控盘>REF(控盘,1) AND 控盘>0,colorred;
Var2:=100*WINNER(CLOSE*0.95);
STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,4,0),color00ff00;
//{www.gupang.com 股旁网_同花顺股票指标公式}
主力出货: 控盘<REF(控盘,1) AND 控盘>0,color00ff00;
STICKLINE(Var2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,4,0),colorff00ff;
高度控盘: Var2>50 AND COST(85)<CLOSE AND 控盘>0,colorff00ff;
a10:=CROSS(控盘,0);
开始控盘:if(a10,6,0),coloryellow;

同花顺庄家抬轿指标公式

 

相关文章