在线检测未来函数

通达信机构量能K线指标公式

来源:Internet,编辑:股旁网,2012-06-23

OBV:=SUM(IF(CLOSE>REF(CLOSE,1),C*V*100,IF(CLOSE<REF(CLOSE,1),-V*C*100,0)),0);
STICKLINE(C>REF(C,1),REF(OBV,1),OBV,2,1),COLORRED;
STICKLINE(C<REF(C,1),REF(OBV,1),OBV,2,1),COLORGREEN;
STICKLINE(C=REF(C,1),REF(OBV,1),OBV,2,1),COLORWHITE;
AA:=HHV(OBV,62);
HH:REF(AA,1),POINTDOT;

通达信机构量能K线指标公式

 

相关文章