在线检测未来函数

通达信突破均线选股指标公式

来源:Internet,编辑:股旁网,2012-06-27

KK:=EMA(WINNER(C)*70,3);
DD:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3);
JJ:=DD-KK;
SS:=CROSS(KK,JJ);
CROSS(C,MA(C,5)) AND
CROSS(C,MA(C,10)) AND
CROSS(C,MA(C,20)) AND
CROSS(C,MA(C,30))AND SS ;

通达信突破均线选股指标公式

 

相关文章