在线检测未来函数

通达信有庄介入指标公式

来源:Internet,编辑:股旁网,2012-06-28

M6:MA(CLOSE,24),LINETHICK2,COLORYELLOW;
M1:MA(CLOSE,34),LINETHICK2,COLORLIGREEN;
M8:EMA(C,55),COLORFFCC66;
MS:EMA(C,89),COLORBLUE;
转强:IF(M6>=REF(M6,1),M6,DRAWNULL),COLORYELLOW,LINETHICK2.5;
转弱:IF(M6<REF(M6,1),M6,DRAWNULL),COLORGREEN,LINETHICK2.5;
有庄介入:IF(M1>=REF(M1,1),M1,DRAWNULL),COLORMAGENTA,LINETHICK2.5;
{www.gupang.com 股旁网_通达信股票指标公式}
快速离场:IF(M1<REF(M1,1),M1,DRAWNULL),COLORLIBLUE,LINETHICK2.5;
转强2:IF(M8>=REF(M8,1),M8,DRAWNULL),COLORRED,LINETHICK2.5;
转弱2:IF(M8<REF(M8,1),M8,DRAWNULL),COLORBLUE,LINETHICK2.5;
转强3:IF(MS>=REF(MS,1),MS,DRAWNULL),COLORGREEN,LINETHICK2.5;
转弱3:IF(MS<REF(MS,1),MS,DRAWNULL),COLORRED,LINETHICK2.5;

通达信有庄介入指标公式

 

相关文章