在线检测未来函数

2线粘合或者重叠时当K实体金叉他们时选股

来源:Internet,编辑:股旁网,2012-06-03

编写条件:

编写方法:

 网友求助:

混帐:=EMA(REF(HHV(CLOSE,17),1),2);
王八蛋:=EMA(CLOSE,60);{2线粘合或者重叠时当K实体金叉他们时选股}万分感谢!!!!
 
解答如下:
{以下选股公式设定粘合度为小于0.01即1%,可改}
混帐:=EMA(REF(HHV(CLOSE,17),1),2);
王八蛋:=EMA(CLOSE,60);
A:=MAX(混帐,王八蛋);
B:=MIN(混帐,王八蛋);
XG:(A-B)/B<0.01 AND O<B AND C>A;

用上的请记得加分呵……

 

相关文章