在线检测未来函数

通达信追涨金牛选股指标公式

来源:Internet,编辑:股旁网,2012-07-01

A1:=OPEN<REF(CLOSE,1);
A2:=CLOSE/REF(CLOSE,1)<1.03;
A3:=MA(CLOSE,30)/REF(MA(CLOSE,30),1)>1.005;
A4:=BETWEEN ((CLOSE/MA(CLOSE,30)),1,1.05);
A5:=VOL/REF(VOL,1)<0.8;
金牛追涨:A1 AND A2 AND A3 AND A4 AND A5;

通达信追涨金牛选股指标公式

 

相关文章