在线检测未来函数

通达信圣灵石之趋势分析指标公式

来源:Internet,编辑:股旁网,2012-07-01

主力线:SMA((H+L)/2 ,5,1 )-SMA((H+L)/2 ,34,1 ),COLORBROWN;
辅助线:EMA(主力线,3),COLORWHITE;
DRAWBAND(主力线,RGB(255,0,0),辅助线,RGB(0,150,255));
圣灵石1:=EMA((EMA(C,3)-EMA(C,5)-EMA(EMA(C,13)-EMA(C,8),21))*6,3);
圣灵石仙1:=EMA(圣灵石1,3);
DRAWBAND(圣灵石1,RGB(100,0,0),圣灵石仙1,DRAWNULL);
圣灵石:EMA((EMA(C,3)-EMA(C,5)-EMA(EMA(C,13)-EMA(C,8),21))*6,3),COLORRED;
圣灵石仙:EMA(圣灵石,3),COLORYELLOW;

通达信圣灵石之趋势分析指标公式

 

相关文章