在线检测未来函数

同花顺资金流监控指标公式

来源:Internet,编辑:股旁网,2012-07-04

Z:=(-ZJLC+ZJLR);
S:EMA(Z,30);
STICKLINE(S>REF(S,1) AND CLOSE>REF((OPEN+CLOSE)/2,1),S,ABS(S*2),10,1),colorred;
WRSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
WK:=MA(WRSV,3);
D:=MA(WK,3);
TIPTEXT(CROSS(WK,D) AND WK<20,LOW,'底部区域');
水平轴:0;

同花顺资金流监控指标公式

 

相关文章