在线检测未来函数

大智慧赛马场指标公式

来源:Internet,编辑:股旁网,2012-07-04

A1:=((indexc)-REF(indexc,1))/REF(indexc,1)*100;
B1:=(C-REF(C,1))/REF(C,1)*100;
X1:=SUM(B1,21);
X2:=SMA(X1,3,1);
X3:=SMA(X2,3,1);
X4:=SMA(X3,3,1);
汗血宝马:X1,colorred,linethick2;
白龙马:X2,COLORWHITE,linethick2;
赤突马:X3,color0099ff,linethick2;
赛馬场:0,coloryellow,linethick2;
x5:=cross(汗血宝马,赛馬场);
x6:=x5 and filter(x5,10);
DRAWICON(cross(赤突马,赛馬场) and 汗血宝马>白龙马 and 白龙马>赤突马,20,1);

大智慧赛马场指标公式

 

相关文章