在线检测未来函数

通达信乾坤好主图指标公式

来源:Internet,编辑:股旁网,2012-07-04

乾坤好:HHV(EXPMEMA(OPEN,3),15),COLORLIBLUE,;
不作票:HHV(EXPMEMA(OPEN,3),50),COLORMAGENTA;
黑马:EXPMEMA(OPEN,3),COLORGREEN,LINETHICK2;
金牛到:IF(没黑马>REF(MA(没黑马,3),1),没黑马,DRAWNULL),
COLORRED,LINETHICK2;
线上赢:MA(没黑马,13),COLORWHITE,LINETHICK2;
底线跑:MA(线上赢,34),COLORYELLOW,LINETHICK2;
作者八字财运好:MA(线上赢,34),COLORYELLOW,LINETHICK2;
乾坤:=MA(CLOSE,15),COLOR00FF00;
STICKLINE(C>=乾坤 AND C>=O,C,O,2.4,0),COLORWHITE;
STICKLINE(C>=乾坤 AND C>=O,H,L,0,0),COLORRED;
STICKLINE(C>=乾坤 AND C<O,C,O,2.4,1),COLORRED;
STICKLINE(C>=乾坤 AND C<O,O,H,0,0),COLORRED;
STICKLINE(C>=乾坤 AND C<O,C,L,0,0),COLORRED;
{www.gupang.com 股旁网_通达信股票指标公式}
STICKLINE(C<乾坤 AND C>O,C,O,2.4,0),COLORYELLOW;
STICKLINE(C<乾坤 AND C<=O,C,O,2.4,1),COLORGREEN;
STICKLINE(C<乾坤 AND C<=O,H,L,0,1),COLORGREEN;
STICKLINE(C<乾坤 AND C>O,C,H,0,1),COLORGREEN;
 

通达信乾坤好主图指标公式

 

相关文章