在线检测未来函数

通达信智策一线定乾坤主图指标公式

来源:Internet,编辑:股旁网,2012-07-09

STICKLINE(C>=O,C,O,3,0),COLOR000045;
STICKLINE(C>=O,C,O,2.5,0),COLOR000065;
STICKLINE(C>=O,C,O,2,0),COLOR000085;
STICKLINE(C>=O,C,O,1.5,0),COLOR0000A5;
STICKLINE(C>=O,C,O,1,0),COLOR0000C5;
STICKLINE(C>=O,C,O,0.5,0),COLOR0000E5;
STICKLINE(C>=O,H,L,0,0),COLOR0000F5;
STICKLINE(C<O,C,O,3,0),COLOR656500;
STICKLINE(C<O,C,O,2.5,0),COLOR757500;
STICKLINE(C<O,C,O,2,0),COLOR858500;
STICKLINE(C<O,C,O,1.5,0),COLOR959500;
STICKLINE(C<O,C,O,1,0),COLORA5A500;
STICKLINE(C<O,C,O,0.5,0),COLORB5B500;
STICKLINE(C<O,H,L,0,0),COLORC5C500;
{www.gupang.com 股旁网_通达信股票指标公式}
AA:MA(CLOSE,18)+ABS(MA(CLOSE,18)-REF(MA(CLOSE,18),1)),COLORGREEN,LINETHICK2;
BB:MA(CLOSE,18)+MA(CLOSE,18)-REF(MA(CLOSE,18),1),COLORGREEN,LINETHICK2;
CC:IF(MA(CLOSE,18)<BB,BB,MA(CLOSE,18)),COLORRED,LINETHICK2;

通达信智策一线定乾坤主图指标公式

 

相关文章