在线检测未来函数

通达信XKDJ指标公式

来源:Internet,编辑:股旁网,2012-07-10

差价:=((c-REF(c,1))*0.382+(C-O)*0.618)*0.382;
均价:=(C+(H+l)/2*0.382+(c+O)/2*0.618)/2;
RSV:=((均价+C)/2-LLV((均价+L)/2,54))/(HHV((均价+H)/2,54)-LLV((均价+L)/2,54))*100;
K:=SMA(RSV,6,1);
D:=SMA(K,3,1);
J:3*K-2*D,COLORWHITE;
J3:eMA(J,5),COLORGREEN;
{www.gupang.com 股旁网_通达信股票指标公式}
0,COLORGREEN;20,COLORYELLOW;50,COLORMAGENTA;80,COLORRED;100,COLORBLUE;

通达信XKDJ指标公式

 

相关文章