在线检测未来函数

通达信放慢KDJ指标公式

来源:Internet,编辑:股旁网,2012-07-16

N:=9;M:=3;MM:=5;
RSV1:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
FASTK:=SMA(RSV1,M,1);
MK:SMA(FASTK,M,1),LINETHICK1,COLORMAGENTA;
MD:SMA(MK,MM,1),LINETHICK1,COLORYELLOW;
DRAWBAND(MK,RGB(250,0,0),MD,RGB(100,0,150));

通达信放慢KDJ指标公式

 

相关文章