在线检测未来函数

通达信乾坤操盘主图指标公式

来源:Internet,编辑:股旁网,2012-07-19

均价:=(2*C+(C+H+L+O)/4+O)/4;
R:=(L+2*均价)/3;R1:=(H+2*均价)/3;
操盘线:MA((R+r1)/2,5),COLORWHITE;
乾坤线:EMA((REF((R+r1)/2,13)+REF((R+r1)/2,21))/2,1),COLORGREEN;
压力线:HHV((REF((R+r1)/2,13)+REF((R+r1)/2,21))/2,34),COLORYELLOW;

通达信乾坤操盘主图指标公式

 

相关文章