在线检测未来函数

通达信郑云绝底指标公式

来源:Internet,编辑:股旁网,2012-07-18

V1:=C/MA(C,40)*100<78;
V2:=C/MA(C,60)*100<74;
V3:=H>L*1.03;
V4:=V3 AND COUNT(V3,5)>1;
郑云绝底:V4 AND (V1 OR V2) AND C<MA(C,10)/1.1 AND V/REF(V,1)<1 AND "BIAS.BIAS1"<-20 OR "BIAS.BIAS2"<-20 OR "BIAS.BIAS3"<-20,LINETHICK0;
{www.gupang.com 股旁网_通达信股票指标公式}
STICKLINE(郑云绝底,90,110,0,0),COLORWHITE;
STICKLINE(郑云绝底,90,55,3,0),COLOR000055;
STICKLINE(郑云绝底,90,55,2,0),COLOR000088;
STICKLINE(郑云绝底,90,55,1,0),COLOR0000BB;
STICKLINE(郑云绝底,90,55,0.1,0),COLOR0000EE;
STICKLINE(郑云绝底,25,55,5,0),COLOR3366BB;
STICKLINE(郑云绝底,25,55,3.3,0),COLOR3399CC;
STICKLINE(郑云绝底,25,55,1.6,0),COLOR33CCEE;
STICKLINE(郑云绝底,25,55,0.1,0),COLOR33FFFF;
STICKLINE(郑云绝底,25,0,7,0),COLOR003300;
STICKLINE(郑云绝底,25,0,5,0),COLOR005500;
STICKLINE(郑云绝底,25,0,3,0),COLOR007700;
STICKLINE(郑云绝底,25,0,1,0),COLOR009900;
DRAWTEXT(郑云绝底=1, 50,'抄'),COLORRED;
DRAWICON(郑云绝底>0,130 ,9);

通达信郑云绝底指标公式

 

相关文章