在线检测未来函数

通达信MACD+KDJ同时金叉选股指标公式

来源:Internet,编辑:股旁网,2012-07-20

DIF:=(EMA(CLOSE,12)-EMA(CLOSE,26))*100;
DEA:=EMA(DIF,9);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,9,1);
D:=SMA(K,9,1);
B4:CROSS(DIF,DEA) AND CROSS(K,D);

通达信MACD+KDJ同时金叉选股指标公式

 

相关文章