在线检测未来函数

通达信RSI选股指标公式

来源:Internet,编辑:股旁网,2012-07-20

LC := REF(CLOSE,1);
RSI2:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;
海底捞月:CROSS(20,RSI2);

通达信RSI选股指标公式

 

相关文章