在线检测未来函数

通达信今买明卖主图指标公式

来源:Internet,编辑:股旁网,2012-07-22

MA1:MA(CLOSE,5);
DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
DRAWICON(CROSS(REF(DEA,1),REF(DIFF,1)) AND CROSS(DIFF,DEA),LOW,9);
HSL:=V/CAPITAL*100;
DRAWNUMBER(CURRBARSCOUNT=1 AND HSL,C,HSL),COLOR00FFFF;

通达信今买明卖主图指标公式

 

相关文章