在线检测未来函数

通达信MACD天天挣钱选股指标公式

来源:Internet,编辑:股旁网,2012-07-22

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
XG:CROSS(REF(DEA,1),REF(DIFF,1)) AND CROSS(DIFF,DEA);

通达信MACD天天挣钱选股指标公式

 

相关文章