在线检测未来函数

通达信自用VOL指标公式

来源:Internet,编辑:股旁网,2012-07-23

使用方法“出红箭头--关注,关注均量线颜色的变化!有白变红关注!

M1:=5;
M2:=10;
VOLUME:VOL,VOLSTICK;
MAVOL1:MA(VOLUME,M1),LINETHICK2;
VVV:VOL>REF(VOL,1) AND REF(VOL,1)>REF(VOL,2);
IF(MA(VOL,5)>=REF(MA(VOL,5),1),MA(VOL,5),DRAWNULL),COLORRED,LINETHICK2;
DRAWICON(VVV,VOL*1.3,1);

通达信自用VOL指标公式

 

相关文章