在线检测未来函数

大智慧大牛顶底主图指标公式

来源:Internet,编辑:股旁网,2012-07-24

Var2:=EMA(SLOPE(CLOSE,21)*20+CLOSE,55);
Var3:=EMA(CLOSE,3);
Var4:=(2*CLOSE+LOW+HIGH)/4;
Var5:=Var2-Var3;
险:EMA(Var4,45)*1.15;
卖:EMA(Var4,55)*1.3;
底:EMA(Var4,40)*0.85;
铁底:EMA(Var4,88)*0.7,colorred;
本:EMA(Var4,55),coloryellow;
{www.gupang.com 股旁网_大智慧股票指标公式}
持仓:STICKLINE(Var5>=0,Var3,Var2,0.5,0),linethick2,colorff00ee;
减仓:STICKLINE(Var5<0,Var3,Var2,0.5,0),linethick2,coloryellow;
中枢: (本+底)/2,colorffff00;

大智慧大牛顶底主图指标公式

 

相关文章