在线检测未来函数

通达信低位放量涨停选股指标公式

来源:Internet,编辑:股旁网,2012-07-24

VAR1:= C / REF(C,1)>1.09 AND HIGH = CLOSE AND LOW < CLOSE ;
VAR2:=C/LLV(LOW,4) <1.15 AND CLOSE/LLV(LOW,4)> 1.07;
VAR3:=LLV(LOW,4) = LLV(LOW,10);
低位涨停:VAR1 AND (VAR2 OR VAR3);

通达信低位放量涨停选股指标公式

 

相关文章