在线检测未来函数

指标选股公式

来源:Internet,编辑:股旁网,2012-07-08

编写要求:

恭请老师编一个通达信地量群指标选股公式,不胜感激,谢谢。 指标如下:VOLUME:VOL; H_L:=0.1*CONST(HHV(VOL,240)); 量:VOL,VOLSTICK; V100:= V<=LLV(V,100)*1.2 AND V>0 AND BARSCOUNT(V)>=100; 百日地量群:=COUNT(V100,5)>=3; DRAWTEXT(FILTER(百日地量群,4),V+3*H_L,'地量群'),COLORGRAY;

股旁网解答:

 H_L:=0.1*CONST(HHV(VOL,240));

量:=VOL,VOLSTICK;
V100:= V<=LLV(V,100)*1.2 AND V>0 AND BARSCOUNT(V)>=100;
百日地量群:COUNT(V100,5)>=3;
 

相关文章