在线检测未来函数

飞狐成本波幅指标公式

来源:Internet,编辑:股旁网,2012-08-09

上穿-20是抄底时机,其后关注0;20;对超级牛股可关注60;80;甚至100;

均价:=(2*C+(C+H+L+O)/4+O)/4;
R:=(2*L+3*均价)/5;R1:=(2*H+3*均价)/5;
M3:=EMA(COST(3),3);
M5:=EMA(COST(5),5);
M8:=EMA(COST(8),8),COLORWHITE;
M13:=EMA(COST(13),13);
M21:=EMA(COST(21),21),COLORYELLOW;
M34:=EMA(COST(34),34);
M55:=EMA(COST(55),55);
M89:=EMA(COST(89),89);
M144:=EMA(COST(144),144);
M233:=EMA(COST(233),233);
成本线:=Ema((M3+M5+M8+M13+M21+M34+M55)/7,(3+5+8+13+21+34+55)/7),COLORYELLOW,LINETHICK2;
CB:(((R+r1)/2)/成本线-1)*100,COLORFFCCAA;
M3:EMA(CB,3),COLORGREEN;
PARTLINE(CB>0 and cb>M3,cb),COLORRED;
0,COLORWHITE;20,COLORYELLOW;-20,COLORGRAY;

飞狐成本波幅指标公式

 

相关文章