在线检测未来函数

通达信涨停缩量回踩主图指标公式

来源:Internet,编辑:股旁网,2012-08-11

N:=8;
m:=13;
回踩线:MA(c,m);
中期线:ma(c,60);
长期线:ma(c,120);
均线多头:=中期线>ref(中期线,1) and 长期线>ref(长期线,1);
大阳:=C/REF(C,1)>=1.08;
DYSJ:=BARSLAST(大阳);
{www.gupang.com 股旁网_通达信股票指标公式}
跟踪:=DYSJ<=13 AND COUNT(L>REF(L,DYSJ),DYSJ)=DYSJ AND C/REF(C,DYSJ)<0.95;
阻击点:=V/REF(V,DYSJ)<0.65 AND L<回踩线 AND C>回踩线;

通达信涨停缩量回踩主图指标公式

 

相关文章