在线检测未来函数

通达信决战出击指标公式

来源:Internet,编辑:股旁网,2012-08-11

换手:VOL/CAPITAL*100,NODRAW;
十日换手:=SUM(换手,10),NODRAW;
STICKLINE(C,0,换手,2,0),COLOR408080;
十日累计:SUM(换手,10),LINESTICK;
换手率%:=VOL/CAPITAL*100,LINETHICK0,COLORYELLOW;
量比:=V/(REF(MA(V,5),1)),LINETHICK0,COLORRED;
VVOL:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;
虚拟量比:=VVOL/(REF(MA(V,5),1)),LINETHICK0,COLORRED;
获利比例%:WINNER(C)*100,COLORLIBLUE;
涨幅%:=(C-REF(C,1))/REF(C,1)*100,LINETHICK0;
{www.gupang.com 股旁网_通达信股票指标公式}
换手率%1:=换手率%>5;
量比1:=量比>1.5 OR 虚拟量比>1.5;
获利比例%1:=获利比例%>70;
涨幅%1:=涨幅%>3;
启动:=换手率%1 AND 量比1 AND 获利比例%1 AND 涨幅%1 ;
起涨点:IF(启动,101,0)COLORRED,LINETHICK2;

通达信决战出击指标公式

 

相关文章