在线检测未来函数

通达信零轴KDJ指标公式

来源:Internet,编辑:股旁网,2012-08-12

零轴:0;
RSV:=((C/LLV(L,9)-1)+(C/HHV(H,9)-1))*100;
K:SMA(RSV,3,1);
D:SMA(K,3,1);
J:3*K-2*D;

通达信零轴KDJ指标公式

 

相关文章