在线检测未来函数

通达信智能移动均线主图指标公式

来源:Internet,编辑:股旁网,2012-08-12

MA13:MA(C,SUM(C>REF(C,1),13));
MA34:MA(C,SUM(C>REF(C,1),34));
MA60:MA(C,SUM(C>REF(C,1),60));
MA120:MA(C,SUM(C>REF(C,1),120));

通达信智能移动均线主图指标公式

 

相关文章