在线检测未来函数

通达信五线乖离率买卖提示指标公式

来源:Internet,编辑:股旁网,2012-08-13

N:=3;N1:=6;N2:=12;N3:=24;N4:=48;N5:=96;
GL1 :(CLOSE-MA(CLOSE,N1))/MA(CLOSE,N1)*100;
GL2 :(CLOSE-MA(CLOSE,N2))/MA(CLOSE,N2)*100;
GL3 :(CLOSE-MA(CLOSE,N3))/MA(CLOSE,N3)*100;
GL4 :(CLOSE-MA(CLOSE,N4))/MA(CLOSE,N4)*100;
GL5 :(CLOSE-MA(CLOSE,N5))/MA(CLOSE,N5)*100;
{www.gupang.com 股旁网_通达信股票指标公式}
启买线:20,DOTLINE,COLORMAGENTA;
慎买线:50,DOTLINE,,COLORYELLOW;
不买线:75,DOTLINE,,COLORLIBLUE;
减仓线:100,DOTLINE,,COLORWHITE;

通达信五线乖离率买卖提示指标公式

 

相关文章