在线检测未来函数

通达信庄家控盘选股指标公式

来源:Internet,编辑:股旁网,2012-08-13

A:=XMA(XMA((CLOSE*2+LOW-OPEN-HIGH)/4,2),2);
B:=EMA(A,11)-EMA(A,22);
D:=EMA(B,5);
W:=100*(B-D)*100;
VAR1:=EMA(EMA(CLOSE,13),13);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
AAA:=CROSS(控盘,0);
XG:CROSS(W,REF(W,1)) AND CROSS(控盘,0);

通达信庄家控盘选股指标公式

 

相关文章