在线检测未来函数

大智慧均线实用主图指标公式

来源:Internet,编辑:股旁网,2012-08-17

MO5:EMA(CLOSE,5),LINETHICK2;
MA3:EMA(CLOSE,8),LINETHICK2;
MA4:EMA(CLOSE,13),LINETHICK2;
MA5:EMA(CLOSE,21),LINETHICK2;
MA6:EMA(CLOSE,34),LINETHICK2;
MA7:EMA(CLOSE,55),LINETHICK2;

大智慧均线实用主图指标公式

 

相关文章