在线检测未来函数

大智慧变通KDJ找底指标公式

来源:Internet,编辑:股旁网,2012-08-21

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV,3,1);
D:SMA(K,3,1);
J:ma(3*d-2*k,1);
PWJ:EMA(POW(J,3)/POW(K,3),3);

大智慧变通KDJ找底指标公式

 

相关文章