在线检测未来函数

大智慧短线搏杀指标公式

来源:Internet,编辑:股旁网,2012-08-22

AA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;
HHH:=BBB-LLV(BBB,10);
SS:=(MA(HHH,2)*3+HHH*13)/16;
{www.gupang.com 股旁网_大智慧股票指标公式}
短线买点:IF(SS>13,MA(SS,2),SS)/6,COLOR00ff00;
短线出击:IF(CROSS(短线买点,1) AND (短线买点<30),50,0),COLORred,stick,LINETHICK2;
DRAWTEXT(CROSS(短线买点,1) AND (短线买点<30),55,' 5%'),coloryellow;

大智慧短线搏杀指标公式

 

相关文章

股票公式月点击榜

股票公式年点击榜

股票公式总点击榜