在线检测未来函数

通达信拦截涨停选股指标公式

来源:Internet,编辑:股旁网,2012-08-22

RS:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K1:=RS>=100;
K2:=RS<100;
XG:CROSS(K1,K2);

通达信拦截涨停选股指标公式

 

相关文章