在线检测未来函数

通达信七夕大涨指标公式

来源:Internet,编辑:股旁网,2012-08-23

X3:=(C+L+H)/1.5;
X4:EMA(X3,3);
X5:EMA(X4,2.5);
DRAWICON(CROSS(X5,X4),X5,2);
DRAWICON(CROSS(X4,X5),X4-1,1);

通达信七夕大涨指标公式

 

相关文章