在线检测未来函数

通达信云端低吸启动选股预警指标公式

来源:Internet,编辑:股旁网,2012-08-26

VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=LLV(LOW,34);
VAR3:=HHV(HIGH,34);
AA:=EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);
BB:=EMA(0.667*REF(AA,1)+0.333*AA,2);
XG:CROSS(AA,BB);

通达信云端低吸启动选股预警指标公式

 

相关文章