在线检测未来函数

通达信涨停多方炮指标公式

来源:Internet,编辑:股旁网,2012-08-28

启动:=BARSLAST(C/REF(C,1)>1.049);{含ST,涨幅可选}
回调:=REF(C<=O AND L<REF(C,启动) AND 启动<9,1);{调整天数可选}
二分位:=(C+O)/2;
攻击:=O<REF(二分位,1) AND C>REF(二分位,1);
回调 AND 攻击 ;

通达信涨停多方炮指标公式

 

相关文章